* luci/themes: <tt> is deprecated, replace with <pre> in error500 template, add css...
[project/luci.git] / modules / admin-core / Makefile
1 include ../../build/config.mk
2 include ../../build/module.mk