fix a few directories missed in [4176]'s source -> download
[15.05/openwrt.git] / target / linux / Makefile
index 9afda46..8682fc2 100644 (file)
@@ -7,8 +7,8 @@
 include $(TOPDIR)/rules.mk
 include $(INCLUDE_DIR)/target.mk
 
-source:
-       $(MAKE) -C $(BOARD)-$(KERNEL) source
+download:
+       $(MAKE) -C $(BOARD)-$(KERNEL) download
 
 prepare:
        rm -f $(TOPDIR)/.kernel.mk