add some indirection around make targets of module.mk, so you can combine it more...
[project/luci.git] / applications / luci-statistics / src / model / cbi / luci_statistics / iptables.lua
index 4757295..4b6d9db 100644 (file)
@@ -13,9 +13,9 @@ $Id$
 
 ]]--
 
-require("ffluci.sys.iptparser")
+require("luci.sys.iptparser")
 
-ip = ffluci.sys.iptparser.IptParser()
+ip = luci.sys.iptparser.IptParser()
 chains  = { }
 targets = { }