fix debug patch for ahb
[openwrt.git] / include / prereq-build.mk
index e9f3a01..c73b124 100644 (file)
@@ -112,3 +112,9 @@ endef
 $(eval $(call Require,gnutar, \
        Please install GNU tar. \
 ))
+
+$(eval $(call RequireCommand,autoconf, \
+       Please install GNU autoconf. \
+))
+
+