luci-base: depend on Lua (#283)
[project/luci.git] / contrib / luasrcdiet /
drwxr-xr-x   ..
-rw-r--r-- 59 Makefile
drwxr-xr-x - lua