build: fix language dependency handling
[project/luci.git] / collections / luci-ssl /
drwxr-xr-x   ..
-rw-r--r-- 384 Makefile