0aff4b36aee52d8d887766b4d18197c3ac4b3248
[project/luci.git] / po / es / p910nd.po
1 msgid ""
2 msgstr ""
3 "Project-Id-Version: PACKAGE VERSION\n"
4 "Report-Msgid-Bugs-To: \n"
5 "POT-Creation-Date: 2009-06-10 03:41+0200\n"
6 "PO-Revision-Date: 2012-01-29 20:20+0200\n"
7 "Last-Translator: josevteg <josevteg@gmail.com>\n"
8 "Language-Team: LANGUAGE <LL@li.org>\n"
9 "Language: es\n"
10 "MIME-Version: 1.0\n"
11 "Content-Type: text/plain; charset=UTF-8\n"
12 "Content-Transfer-Encoding: 8bit\n"
13 "Plural-Forms: nplurals=2; plural=(n != 1);\n"
14 "X-Generator: Pootle 2.0.4\n"
15
16 msgid "Bidirectional mode"
17 msgstr "Modo bidireccional"
18
19 msgid "Device"
20 msgstr "Dispositivo"
21
22 msgid ""
23 "First you have to install the packages to get support for USB (kmod-usb-"
24 "printer) or parallel port (kmod-lp)."
25 msgstr ""
26 "Debe instalar primero el soporte para puertos USB (kmod-usb-printer) o "
27 "paralelo (kmod-lp)."
28
29 msgid "Port"
30 msgstr "Puerto"
31
32 msgid "Settings"
33 msgstr "ConfiguraciĆ³n"
34
35 msgid "TCP listener port."
36 msgstr "Puerto de escucha TCP"
37
38 msgid "enable"
39 msgstr "activar"
40
41 msgid "p910nd - Printer server"
42 msgstr "Servidor de ImpresiĆ³n - p910nd"
43
44 msgid "port_help"
45 msgstr "puerto_ayuda"