openvpn: update to 2.3.6, fixes CVE-2014-8104
[openwrt.git] / package / network / services / openvpn / patches /
drwxr-xr-x   ..
-rw-r--r-- 8185 100-polarssl_compat.h
-rw-r--r-- 244 110-musl_compat.patch