[cyassl]: upgrade to 2.8.0
[openwrt.git] / package / libs / cyassl / Makefile
2013-10-28 kaloz[cyassl]: upgrade to 2.8.0
2012-10-09 jow[package] cyassl: add a patch to better check legacy...
2012-10-08 nbdmove library packages to package/libs/