eglibc: remove versions 2.16 and 2.17 - they are unmaintained
[openwrt.git] / .gitattributes
2012-05-08 nbdadd .gitattributes to prevent the git autocrlf option...