luci-app-ddns: Update to support ddns-scripts 2.1.0-3 262/head
[project/luci.git] / applications / luci-ddns / ipkg /
drwxr-xr-x   ..
-rw-r--r-- 123 postinst
-rw-r--r-- 123 postinst-pkg