collections/luci: depend on luci-proto-ipv6 if IPV6 is enabled
[project/luci.git] / collections / luci-light /
2015-01-08 Jo-Philipp WichRework LuCI build system