change minimum cmake version to 2.6
[project/libubox.git] / ulog.h
2010-10-13 Felix FietkauInitial import