packages/bash: fix whitespaces
authorjuhosg <juhosg@3c298f89-4303-0410-b956-a3cf2f4a3e73>
Thu, 27 Mar 2014 07:02:18 +0000 (07:02 +0000)
committerjuhosg <juhosg@3c298f89-4303-0410-b956-a3cf2f4a3e73>
Thu, 27 Mar 2014 07:02:18 +0000 (07:02 +0000)
Signed-off-by: Dirk Neukirchen <dirkneukirchen@web.de>
Signed-off-by: Gabor Juhos <juhosg@openwrt.org>
git-svn-id: svn://svn.openwrt.org/openwrt/packages@40041 3c298f89-4303-0410-b956-a3cf2f4a3e73

utils/bash/Makefile

index d877441..bef9bcc 100644 (file)
@@ -26,8 +26,8 @@ define Package/bash
 endef
 
 define Package/bash/description
-       Bash is an sh-compatible command language interpreter that executes 
-       commands read from the standard input or from a file. Bash also 
+       Bash is an sh-compatible command language interpreter that executes
+       commands read from the standard input or from a file. Bash also
        incorporates useful features from the Korn and C shells (ksh and csh).
 endef
 
@@ -62,4 +62,3 @@ define Package/bash/install
 endef
 
 $(eval $(call BuildPackage,bash))
-